ESPRITBIKER

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -41%
-181€ sur le volant de course LOGITECH G29 ...
Voir le deal
259 €

3 participants

Panne allumage 1340

JPScountry
JPScountry


Masculin
Nombre de messages : 15
Age : 66
Localisation : Estesan 65 La Londe 83
Date d'inscription : 27/01/2017

Ma Moto
Modele: Fat Bob FXDF et FXFTC
Année: 2008 et 1989

Panne allumage 1340 Empty Panne allumage 1340

Message par JPScountry Sam 25 Sep 2021 - 12:24

Bonjour sur mon Softail Custom 1340 carbu de 89, j'ai une panne d'allumage sur un seul cylindre, celui de l arrière

La panne à chaud :
Explosions pot échappement, sans doute dû à la chaleur résiduelle et coupure alimentation bougie cylindre arrière seulement
Fonctionnement sur le cylindre avant, LED du Crane clignote à peine

Équipement :
Module d allumage Crane Cams HI-4 Single Fire
Double bobines (pour une étincelle après l autre, car Single)
Bougies Screamin eagle

Tests à froid :
Bougies OK
Fils bougies OK
Bobines OK
Démarrage moteur OK sur les 2 cylindres
Ralenti nickel
LED du Crane clignote normalement

Tout revient donc dans l'ordre à froid
La cause du problème pourrait-elle venir du :
- Module d allumage CRANE, surtout que la coupure est sur le cylindre arrière (REAR)
- Correcteur à dépression d'avance VOES (qui module l'avance et évite les cliquetis)
- Boitier d'allumage
De la chaleur sur un de ces éléments ?
A signaler : au démontage du Crane j'ai constaté un petit amas de matière collé sur un des deux aimant à l'arrière de la platine
Est-ce que ça aurait pû détériorer l'électronique du module ?
Si c'est lui qu'il faut changer, soit je prend le Crane Cams HI-4N ou le Dyna s Single fire (moins coûteux)
A bientot et merci d avance (à l'allumage ... )
Cdlt JP
RnRMachine
RnRMachine


Masculin
Nombre de messages : 3049
Age : 10
Localisation : Au Pied des Pyrénées ou... dessus !
Date d'inscription : 22/11/2006

Ma Moto
Modele: FXR
Année: 89

Panne allumage 1340 Empty Re: Panne allumage 1340

Message par RnRMachine Sam 25 Sep 2021 - 13:39

Hello,
Je crois que tu as trouvé le problème. Il semble bien que ton module d'allumage soit mort.
JPScountry
JPScountry


Masculin
Nombre de messages : 15
Age : 66
Localisation : Estesan 65 La Londe 83
Date d'inscription : 27/01/2017

Ma Moto
Modele: Fat Bob FXDF et FXFTC
Année: 2008 et 1989

Panne allumage 1340 Empty Re: Panne allumage 1340

Message par JPScountry Sam 25 Sep 2021 - 15:18

Oui peut-être je vais quand même tester la deuxième bobine mais cette fois ci à chaud
JPScountry
JPScountry


Masculin
Nombre de messages : 15
Age : 66
Localisation : Estesan 65 La Londe 83
Date d'inscription : 27/01/2017

Ma Moto
Modele: Fat Bob FXDF et FXFTC
Année: 2008 et 1989

Panne allumage 1340 Empty Panne allumage 1340 résolu

Message par JPScountry Sam 9 Oct 2021 - 10:45

Bjr j'ai remplacé le Crane Cams HI-4 par un Dyna S Dual + bobine + câbles bougie et tout à l'air OK
2 étincelles en même temps, donc une perdue comme sur des rupteurs classiques
Le Crane était en Single Fire donc une étincelle après l'autre et la chaleur a dû le détériorer pour un cylindre seulement
RnRMachine
RnRMachine


Masculin
Nombre de messages : 3049
Age : 10
Localisation : Au Pied des Pyrénées ou... dessus !
Date d'inscription : 22/11/2006

Ma Moto
Modele: FXR
Année: 89

Panne allumage 1340 Empty Re: Panne allumage 1340

Message par RnRMachine Sam 9 Oct 2021 - 11:03

Top ! Y a plus qu'à...
Tanxane
Tanxane
Admin


Masculin
Nombre de messages : 16371
Age : 55
Localisation : Cannes
Date d'inscription : 18/11/2006

Ma Moto
Modele: 1550 FXDB, 750 XRV et 103SP
Année: 2006, 1993, 1989

Panne allumage 1340 Empty Re: Panne allumage 1340

Message par Tanxane Dim 10 Oct 2021 - 12:01

C'est reparti pour un tour.


_________________
"L'humour est une tentative pour décaper les grands sentiments de leur connerie. "
De Raymond QUENEAU

Contenu sponsorisé


Panne allumage 1340 Empty Re: Panne allumage 1340

Message par Contenu sponsorisé


    La date/heure actuelle est Dim 23 Jan 2022 - 20:11